Nous sommes actuellement le 24 Mars 2019, 11:42

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
 Sujet du message: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 08 Mars 2019, 19:23 
Member
Avatar de l’utilisateur

Inscrit le: 13 Fév 2019, 00:08
Messages: 48
Depuis midi le forum me "deconnecte" sans raison dès que je change de page.

Je suis seul dans ce cas la??


Haut
   
 
 Sujet du message: Re: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 08 Mars 2019, 19:57 
Advanced Member
Avatar de l’utilisateur

Inscrit le: 22 Août 2007, 18:18
Messages: 653
Localisation: South IDF
Pas de soucis rencontrés pour ma part


Haut
   
 
 Sujet du message: Re: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 09 Mars 2019, 01:25 
Advanced Member
Avatar de l’utilisateur

Inscrit le: 23 Août 2014, 22:46
Messages: 3047
Localisation: Le Gers. Vive le canard!!!
Peut pas dire je me déconnecte à chaque fois.

_________________
La vie c'est juste s'occuper entre 2 repas.


Haut
   
 
 Sujet du message: Re: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 09 Mars 2019, 02:06 
Advanced Member
Avatar de l’utilisateur

Inscrit le: 05 Nov 2013, 12:55
Messages: 1825
Localisation: Orléans (45)
Aucun souci pour moi.

Essaies de redémarrer ton navigateur peut être... ou un coup de CCleaner ferait pas de mal ;)

_________________
En cours :
Mon projet ER6 Street/Piste : viewtopic.php?f=12&t=16264
Mon projet XJ600 Streetfighter : viewtopic.php?f=12&t=13580

Terminés :
Mon projet GS500 Scrambler : viewtopic.php?f=12&t=16082
Mon projet FZS1000 Street : viewtopic.php?f=12&t=16081
Mon projet VT600 Shadow Duo : viewtopic.php?f=12&t=14437

En stand by :
Mon projet K1100LT Duo : viewtopic.php?f=12&t=16104

Image

Ma page Facebook : Ozz Moto Concept


Haut
   
 
 Sujet du message: Re: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 09 Mars 2019, 20:21 
Advanced Member
Avatar de l’utilisateur

Inscrit le: 11 Sep 2007, 11:32
Messages: 11243
Localisation: 78/ st germain en laye
Pas de problème pour ma part

_________________
Image
R.I.P artkore!
mon gex: viewtopic.php?f=12&t=5666
mon gsx1157: viewtopic.php?f=12&t=7506
mon gsx1074: https://www.streetmonsters.net/forum/vi ... 12&t=15841


Haut
   
 
 Sujet du message: Re: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 10 Mars 2019, 02:48 
Member
Avatar de l’utilisateur

Inscrit le: 13 Fév 2019, 00:08
Messages: 48
:injure: :injure:

J'ai redémarré, nettoyé et tout ce qu'il faut mais toute les 2 minutes je suis déconnecté !


Haut
   
 
 Sujet du message: Re: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 10 Mars 2019, 18:25 
Advanced Member
Avatar de l’utilisateur

Inscrit le: 11 Sep 2007, 11:32
Messages: 11243
Localisation: 78/ st germain en laye
meme en cochant le "rester connecté"? :confused:

_________________
Image
R.I.P artkore!
mon gex: viewtopic.php?f=12&t=5666
mon gsx1157: viewtopic.php?f=12&t=7506
mon gsx1074: https://www.streetmonsters.net/forum/vi ... 12&t=15841


Haut
   
 
 Sujet du message: Re: Il n'y a que moi qui est déconnecté du forum?
MessagePublié: 13 Mars 2019, 10:14 
Member
Avatar de l’utilisateur

Inscrit le: 13 Fév 2019, 00:08
Messages: 48
Problème résolu merci, j'ai pas bien compris mais ça remarche. ;)


Haut
   
 
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Sauter vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2009 phpBB.fr